grey_olli (grey_olli) wrote in ru_root,
grey_olli
grey_olli
ru_root

проблема psi и gpg

Не показывает в окошке pgp ключей имеющиеся два (один из которых специально заведен для jabber), при этом в stderr сыпется:

privacy.cpp: Error in lists receiving.

Any ideas?

Linux/OpenSuSE-11.2 , IceWm

> rpm -qa | grep gpg
gpg2-2.0.12-2.3.i586
libgpgme-devel-1.2.0-2.5.i586
libgpgme11-1.2.0-2.5.i586
kgpg-4.3.1-3.4.i586
gpgme-1.2.0-2.5.i586
libgpg-error-devel-1.7-3.2.i586
libgpg-error0-1.7-3.2.i586
>
# rpm -qa | grep psi
psi-0.13-2.5.i586
Subscribe

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 0 comments