Seeker (seeker_dsr) wrote in ru_root,
Seeker
seeker_dsr
ru_root

[cisco] проблемы с транком

Возникла у нас необходимость поменять один из трикомов на каталист 2960.
Пытаюсь собрать транк а не получается.
сейчас на трикоме сделано так


interface Ethernet1/0/1
stp edged-port enable
broadcast-suppression pps 3000
port access vlan 139
packet-filter inbound link-group 4999 rule 0
#
interface Ethernet1/0/2
stp edged-port enable
broadcast-suppression pps 3000
port access vlan 93
packet-filter inbound link-group 4999 rule 0
#
interface GigabitEthernet1/0/28
port link-type hybrid
port hybrid vlan 93 139 tagged
port hybrid vlan 1 untagged

пытаюсь сделать на циско

interface FastEthernet0/47
switchport access vlan 93
switchport mode access
!
interface FastEthernet0/48
switchport access vlan 139
switchport mode access
!
interface GigabitEthernet0/1
switchport trunk allowed vlan 1,93,139
switchport mode trunk

Сервер висящий на гигабитном порту после втыкания каталиста видит влан1 но не видит 93 и 139
Subscribe

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 36 comments